Pengenalan Materi Mikrotik

Posted by Taufik Seumateu on Saturday, 31 August 2013

“DEFINISI (dB, dBm, dBi ) PADA RADIO WIRELESS”

Artikel berikut ini disadur dari berbagai sumber dan disederhanakan agar lebih mudah dimengerti bagi para pemain baru ataupun mereka yang tertarik dengan dunia Radio Wireless.
Dari segi matematika, satuan yang digunakan banyak merupakan satuan logaritma. Satuan logaritma ini sangat memudahkan perhitungan. Nah, cara perhitungan nya dapat anda lihat di ilustrasi ataupun contoh-contoh singkat di bawah ini.
dB (Decibel)
Merupakan satuan perbedaan (atau Rasio) antara kekuatan daya pancar signal. Penamaannya juga untuk mengenang Alexander Graham Bell (makanya huruf “B” merupakan huruf besar). Satuan ini digunakan untuk menunjukkan efek dari sebuah perangkat terhadap kekuatan atau daya pancar suatu signal.
Sebagai contoh:
Sebuah kabel memiliki loss (pelemahan atau redaman) 6dB (besar sekali loss nya ya :< ) atau sebuah amplifier memiliki gain (penguatan) 15 dB. Penggunaan satuan ini sangat berguna karena Penguatan (Gain) ataupun Pelemahan (Loss) dapat dihitung hanya dengan penambahan ataupun pengurangan.
dBm (dB milliWatt)
Merupakan satuan kekuatan signal atau daya pancar (Signal Strengh or Power Level). 0 dbm didefinisikan sebagai 1 mW (milliWatt) beban daya pancar, contohnya bisa dari sebuah Antenna ataupun Radio. Daya pancar yang kecil merupakan angka negatif (contoh: -90 dBm).
Sebagai contoh: Umumnya radio dengan standar 802.11b WLAN memiliki kekuatan daya pancar 15 dbm (32 mW). Radio ini juga memiliki spesifikasi lain contohnya seperti -90 dbM RX Sensitivity (yang merupakan daya pancar minimum untuk mendapatkan throughput 54 Mbps)
Formula perhitungan dari mW ke dBM adalah sebagai berikut:
mW = 10dBm/10
milliwatt (mW) adalah satu per seribu watt (W), atau 1000 milliwatts = 1 watt. watt adalah Standar Unit International dari daya (power). 1 watt = 1 joule energi per detik.
10 mW = 10.00 dBm
35 mW = 15.44 dBm
65 mW = 18.13 dBm
100 mW = 20.00 dBm
150 mW = 21.76 dBm
200 mW = 23.01 dBm
300 mW = 24.77 dBm
350 mW = 25.44 dBm
400 mW = 26.02 dBm
500 mW = 26.99 dBm
600 mW = 27.78 dBm
dBi (dB isotropic)
Penguatan dari sebuah antenna terhadap suatu antenna standard imaginari (isotropic antenna). Karena merupakan imaginari, makanya antenna standar ini hanya ada secara teori dan digunakan untuk pengukuran. Penguatan (Gain) dari antenna (diatas 1 Ghz) biasanya menggunakan satuan dBi. Sebuah Antenna Grid 24 dBi memiliki penguatan (Gain) sebesar 24 dBi terhadap antenna standard imaginari 0 dBi (isotropic antenna)
Sebelum membeli antenna dari vendor, tanyakan dulu berapa penguatannya dalam satuan dBi. Satuan ini merupakan satuan standard international. Berarti Antenna Grid 24 dBi walaupun berbeda merek memiliki penguatan yang sama yaitu 24 dBi. Merek tidak berpengaruh bila kedua Antenna memiliki penguatan (Gain) yang sama dan dengan Pola Radiasi (Radiation Pattern) yang sama.
Mengenai Pola Radiasi (Radiation Pattern) akan kita bicarakan dalam artikel lainnya. Pola Radiasi sebuah Antenna juga membantu daya pancar ataupun jangkauan dan juga dapat membantu mengurangi interferensi dalam praktek di lapangan.
Dikutip dari http://www.tokowifi.com

SETTNG RADIO WIRELESS MIKROTIK

“SETTING RADIO WIRELESS  MIKROTIK”
Sebelum kita langsung membahas tentang konfigurasi radio mikrotik, ada baiknya kita tahu terbelebih dahulu apa saja contoh dari wireless  itu, contoh wireless itu sangat banyak sekali diantaranya itu ada WLM54G, WLM54A/G, TP-LINK, CM9, CM10, 3COM, R52H, XR-5 dan lainnya. ok langsung aja kita bahas Beberapa konfigurasi inti yang harus di setting pada radio wireleess miktrotik :


/interface wireless
set wlan1 band=5ghz
set wlan1 frequency=5425
set wlan1 mode=ap-bridge
set wlan1 ssid=blues
set wlan1 rate-set=default
set wlan1 wds-ignore-ssid=yes
set wlan1 wds-mode=dynamic
set wlan1 scan-list=5100-5900
set wlan1 radio-name=jawara-udara


/tool graphing set store-every=24hours
/system logging action set disk target=memory memory-stop-on-full=yes
/ip firewall connection tracking set enabled=no


/interface wireless set wlan0 disabled=no


Note :


- itu adalah beberapa konfigurasi yang harus kita setting untuk menghubungkan radio antar radio sampe running dengan asumsi menggunakan band 5 Ghz, catatan band dan ssid harus sama serta mode-nya kalau untuk ap gunakan ap-bridge/ bridge dan untuk  stations/cpe gunakan mode station/station-wds.




-  setiap kali kita akan mengkonfigurasi apapun dalam wireless kita harus masuk ke directory yangakan kita setting, contohnya kita akan mengkonfigurasi frequency dan ssid maka  yang kita lakukan adalah masuk ke  directorynya yaitu /interface wireless.




- untuk penjelasan dari beberapa konfigurasi  yang telah kita setting tadi, next time akan saya bahas lagi beserta cara mendapatkan hasil/kualitas radio yang maksimal atau kata yang sudah familyarnya tunning-tunning.


- konfigurasi di atas seperti ssid, frequency, radio name, band dll itu hanya sebagai pada implementasinya silahakn di sesuaikan dengan keinginan dan kebutuhan….

sumber:www.ciie-dunia.blogspot.com

{ 0 comments... read them below or add one }

Post a Comment